追蹤

Adobe Spark 有哪些系統需求?

Adobe Spark 可以在您喜歡的網路瀏覽器中運作,也可以在 iOS 裝置和 Android (Spark Post) 上運作。以下是支援的完整清單:

Adobe Spark 網頁版

作業系統: Windows 8.1 或更高版本、macOS 10.13、Chromebook (最新版)
支援的網頁瀏覽器:

Chrome 的最新兩個主要版本、Firefox、Safari 和 Edge (Chromium)。

 

必須啟用 JavaScript。

記憶體需求: 我們建議至少 4GB 的記憶體

Adobe Spark iOS 應用程式

  • 執行 iOS 12 或更高版本的 iPad 或 iPhone

Adobe Spark Post Android 版

  • 執行 Android 7.0 Nougat 及更高版本的所有裝置

 

這篇文章是否有幫助?
16 人中有 12 人覺得有幫助
還有其他問題?提交請求