关注

有哪些 Adobe Spark 系统要求?

Adobe Spark 可以在您常用的 Web 浏览器、iOS 设备和 Android 设备上运行 (Spark Post)。以下是支持的内容的完整列表:

Web 版 Adobe Spark

操作系统: Windows 8.1 或更新版本、macOS 10.13、Chromebook(最新版)
支持的 Web 浏览器:

两个最新主要版本的 Chrome、Firefox、Safari 和 Edge (Chromium)。

 

必须支持 JavaScript。

内存要求: 建议至少 4 GB 内存

Adobe Spark iOS 应用程序

  • 运行 iOS 12 或更新版本的 iPad 或 iPhone

适用于 Android 的 Adobe Spark Post

  • 所有运行 Android 7.0 Nougat 及更高版本的设备

 

这篇文章有帮助吗?
16 人中有 12 人觉得有帮助
还有其它问题?提交请求