팔로우

Adobe Spark 시스템 요구 사항

Adobe Spark는 자주 사용하는 웹 브라우저와 iOS 디바이스 및 Android(Spark Post)에서 실행됩니다. 지원되는 전체 목록은 다음과 같습니다.

웹에서의 Adobe Spark

운영 체제: Windows 8.1 또는 상위 버전, macOS 10.13, Chromebook(최신)
지원되는 브라우저:

Chrome, Firefox, Safari 및 Edge(Chromium)의 최신 두 가지 주요 버전 

 

JavaScript를 활성화해야 합니다.

메모리 요구 사항: 최소 4GB의 메모리 권장

Adobe Spark iOS 앱

  • iOS 12 이상 버전이 설치된 iPad 또는 iPhone

Android용 Adobe Spark Post

  • Android 7.0 Nougat 이상을 실행하는 모든 디바이스

 

도움이 되었습니까?
16명 중 12명이 도움이 되었다고 했습니다.
또 다른 질문이 있으십니까? 문의 등록